Vi utfører vedlikehold - Korte perioder med utilgjengelighet kan oppstå
Incident Report for Digipost
Resolved
This incident has been resolved.
Posted May 12, 2022 - 08:58 CEST
Identified
Driftsleverandør utfører vedlikehold av databaser. Det kan derfor oppstå noe ustabilitet i alle tjenester i korte perioder. Vi forventer maksimalt 10 minutter utilgjengelighet pr. tjeneste. Vedlikeholdet skal være ferdig utført 0800 12. mai.
Posted May 11, 2022 - 17:25 CEST
This incident affected: Digipost (Digipost Web, Digipost REST API), Posten Signering (Posten Signering - Web, Posten Signering - API), Offentlig meldingsformidler (Offentlig Meldingsformidler, Offentlig Meldingsformidler Web), and Offentlig testmiljø (difitest).