Korte perioder med utilgjengelighet pga. vedlikehold hos driftsleverandør
Incident Report for Digipost
Resolved
Vedlikeholdet er nå gjennomført.
Posted Oct 06, 2022 - 09:31 CEST
Identified
Vår driftsleverandør utfører vedlikehold av databaser. Det kan derfor oppstå korte perioder med noe ustabilitet i alle våre tjenester. Vi forventer maksimalt fem minutter utilgjengelighet for hver tjeneste, og vedlikeholdet skal være ferdig utført 6. oktober kl. 08:00.
Posted Oct 05, 2022 - 23:17 CEST
This incident affected: Digipost (Digipost Web, Digipost REST API, Digipost Batch API), Posten Signering (Posten Signering - Web, Posten Signering - API), Offentlig meldingsformidler (Offentlig Meldingsformidler, Offentlig Meldingsformidler Web), and Print, Offentlig testmiljø (difitest).